Parsitem

وب سایت شخصی مهندس رامین ملک قاسمی

مقالات شبکه و کامپیوتر

بايگاني براي the 'شبکه' Category

what is nat 64

https://en.wikipedia.org/wiki/NAT64

نوشته شده به وسيله ramin_malek در شبکه ، دیدگاه‌ها برای what is nat 64 بسته هستند

BGP link backup set on mikorik

BGP on Mikrotik

نوشته شده به وسيله ramin_malek در شبکه ، دیدگاه‌ها برای BGP link backup set on mikorik بسته هستند

Netflow Collector Software

https://www.pcwdld.com/best-sflow-collectors-analyzers-free

نوشته شده به وسيله ramin_malek در شبکه ، دیدگاه‌ها برای Netflow Collector Software بسته هستند

Solarwinds Package

http://www.rmalekghasemi.ir/file/SolarWindsPackage-12.1.zip

نوشته شده به وسيله ramin_malek در شبکه ، دیدگاه‌ها برای Solarwinds Package بسته هستند

manage engine software monitoring

Manage Engine OpManager 11.5.0

 

https://www.manageengine.com/products/netflow/help/admin-operations/netflow-settings.html

نوشته شده به وسيله ramin_malek در شبکه ، دیدگاه‌ها برای manage engine software monitoring بسته هستند

How Disable Public Proxy web porxy runing in mikroitk

/ip firewall filter
add chain=input in-interface=<Your WAN Port> protocol=tcp dst-port=8080 action=drop

نوشته شده به وسيله ramin_malek در شبکه ، دیدگاه‌ها برای How Disable Public Proxy web porxy runing in mikroitk بسته هستند

SNI in SSL

https://en.wikipedia.org/wiki/Server_Name_Indication

 

Hoe Drop packet By SNI in mikroitk

https://wiki.mikrotik.com/wiki/How_to_Block_Websites_%26_Stop_Downloading_Using_Proxy

 

 

/ip firewall filter
add action=drop chain=forward comment="block facebook https" content=facebook disabled=no dst-port=443 protocol=tcp
نوشته شده به وسيله ramin_malek در شبکه ، دیدگاه‌ها برای SNI in SSL بسته هستند

subnet website helper

https://kthx.at/subnetmask

نوشته شده به وسيله ramin_malek در شبکه ، دیدگاه‌ها برای subnet website helper بسته هستند

Clear IPMI log in esxi

localcli hardware ipmi sel clear

نوشته شده به وسيله ramin_malek در شبکه ، دیدگاه‌ها برای Clear IPMI log in esxi بسته هستند

Hotspot mikroitk videos

http://www.rmalekghasemi.ir/file/hotspot.zip

نوشته شده به وسيله ramin_malek در شبکه ، دیدگاه‌ها برای Hotspot mikroitk videos بسته هستند

 Parsitem